Subversion Repositories svn LFS-FR

Rev

Rev 7310 | Blame | Compare with Previous | Last modification | View Log | RSS feed

# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2017-09-02 04:06+0000\n"
"PO-Revision-Date: 2017-09-02 12:02+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.8\n"
"X-POOTLE-MTIME: 1504353766.074548\n"

#. type: Content of: <para>
#: blfs-en/xincludes/gtk-doc-rebuild-problem.xml:8
msgid ""
"<option>--enable-gtk-doc</option>: This parameter is normally used if "
"<application>GTK-Doc</application> is installed and you wish to rebuild and "
"install the API documentation. It is broken for this package due to the use "
"of a long deprecated gtk-doc program that is no longer available."
msgstr ""
"<option>--enable-gtk-doc</option>&nbsp;: Ce paramètre est normalement "
"utilisé si <application>GTK-Doc</application> est installé et que vous "
"souhaitez reconstruire et installer la documentation de l'API. Il est cassé "
"pour ce paquet à cause de l'utilisation d'un programme gtk-doc depuis "
"longtemps obsolète et qui n'est plus disponible."