Subversion Repositories svn LFS-FR

Rev

Rev 7790 | Rev 7830 | Go to most recent revision | Blame | Compare with Previous | Last modification | View Log | RSS feed

# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-08-09 15:54+0200\n"
"PO-Revision-Date: 2019-02-11 12:33+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.8\n"
"X-POOTLE-MTIME: 1549888389.814422\n"

#. type: Content of the gst10-plugins-bad-md5sum entity
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:10
msgid "5d20a91d027708abcf924f6c1279dd25"
msgstr "5d20a91d027708abcf924f6c1279dd25"

#. type: Content of the gst10-plugins-bad-size entity
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:11
msgid "4.5 MB"
msgstr "4.5 Mo"

#. type: Content of the gst10-plugins-bad-buildsize entity
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:12
msgid "173 MB (with tests)"
msgstr "173 Mo (avec les tests)"

#. type: Content of the gst10-plugins-bad-time entity
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:13
msgid "1.9 SBU (Using parallelism=4; with tests)"
msgstr "1.9 SBU (avec parallélisme = 4&nbsp;; avec les tests)"

#. type: Content of: <sect1><sect1info>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:20
msgid ""
"<othername>$LastChangedBy: bdubbs $</othername> <date>$Date: 2019-02-17 "
"21:55:58 +0000 (Sun, 17 Feb 2019) $</date>"
msgstr ""
"<othername>$LastChangedBy: bdubbs $</othername> <date>$Date: 2019-02-17 "
"21:55:58 +0000 (Sun, 17 Feb 2019) $</date>"

#. type: Content of: <sect1><title>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:24
msgid "gst-plugins-bad-&gst10-plugins-bad-version;"
msgstr "gst-plugins-bad-&gst10-plugins-bad-version;"

#. type: Content of: <sect1><indexterm><primary>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:27
msgid "gst-plugins-bad"
msgstr "gst-plugins-bad"

#. type: Content of: <sect1><sect2><title>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:31
msgid "Introduction to GStreamer Bad Plug-ins"
msgstr "Introduction à GStreamer Bad Plug-ins"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:34
msgid ""
"The <application>GStreamer Bad Plug-ins</application> package contains a set"
" of plug-ins that aren't up to par compared to the rest. They might be close"
" to being good quality, but they're missing something - be it a good code "
"review, some documentation, a set of tests, a real live maintainer, or some "
"actual wide use."
msgstr ""
"Le paquet <application>GStreamer Bad Plug-ins</application> contient un "
"ensemble de greffons qui ne sont pas à la hauteur comparé avec le reste. Ils"
" peuvent être presque de bonne qualité, mais il leur manque quelque chose - "
"que ce soit une bonne révision du code, de la documentation, un ensemble de "
"tests, un mainteneur réel direct, ou une réelle utilisation à grande "
"échelle."

#. type: Content of: <sect1><sect2><bridgehead>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:43
msgid "Package Information"
msgstr "Informations sur le paquet"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:47
msgid "Download (HTTP): <ulink url=\"&gst10-plugins-bad-download-http;\"/>"
msgstr ""
"Téléchargement (HTTP)&nbsp;: <ulink url=\"&gst10-plugins-bad-download-"
"http;\"/>"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:52
msgid "Download (FTP): <ulink url=\"&gst10-plugins-bad-download-ftp;\"/>"
msgstr ""
"Téléchargement (FTP)&nbsp;: <ulink url=\"&gst10-plugins-bad-download-"
"ftp;\"/>"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:57
msgid "Download MD5 sum: &gst10-plugins-bad-md5sum;"
msgstr ""
"Somme de contrôle MD5 du téléchargement&nbsp;: &gst10-plugins-bad-md5sum;"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:62
msgid "Download size: &gst10-plugins-bad-size;"
msgstr "Taille du téléchargement&nbsp;: &gst10-plugins-bad-size;"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:67
msgid "Estimated disk space required: &gst10-plugins-bad-buildsize;"
msgstr ""
"Estimation de l'espace disque requis&nbsp;: &gst10-plugins-bad-buildsize;"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:72
msgid "Estimated build time: &gst10-plugins-bad-time;"
msgstr "Estimation du temps de construction&nbsp;: &gst10-plugins-bad-time;"

#. type: Content of: <sect1><sect2><bridgehead>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:78
msgid "Additional Downloads"
msgstr "Téléchargements supplémentaires"

#. type: Content of: <sect1><sect2><itemizedlist><listitem><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:82
msgid ""
"Required patch: <ulink url=\"&patch-root;/gst-plugins-bad-&gst10-plugins-"
"bad-version;-fdkaac_2-1.patch\"/>"
msgstr ""
"Correctif requis&nbsp;: <ulink url=\"&patch-root;/gst-plugins-"
"bad-&gst10-plugins-bad-version;-fdkaac_2-1.patch\"/>"

#. type: Content of: <sect1><sect2><bridgehead>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:88
msgid "GStreamer Bad Plug-ins Dependencies"
msgstr "Dépendances de GStreamer Bad Plug-ins"

#. type: Content of: <sect1><sect2><bridgehead>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:90
msgid "Required"
msgstr "Requises"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:92
msgid "<xref linkend=\"gst10-plugins-base\"/>"
msgstr "<xref linkend=\"gst10-plugins-base\"/>"

#. type: Content of: <sect1><sect2><bridgehead>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:98
msgid "Recommended"
msgstr "Recommandées"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:100
msgid ""
"<xref linkend=\"libdvdread\"/>, <xref linkend=\"libdvdnav\"/>, <xref "
"linkend=\"llvm\"/>, and <xref linkend=\"soundtouch\"/>"
msgstr ""
"<xref linkend=\"libdvdread\"/>, <xref linkend=\"libdvdnav\"/>, <xref "
"linkend=\"llvm\"/>,et <xref linkend=\"soundtouch\"/>"

#. type: Content of: <sect1><sect2><bridgehead>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:106
msgid "Optional"
msgstr "Facultatives"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:108
msgid ""
"<xref linkend=\"bluez\"/>, <xref linkend=\"clutter\"/>, <xref "
"linkend=\"curl\"/>, <xref linkend=\"faac\"/>, <xref linkend=\"faad2\"/>, "
"<xref linkend=\"gnutls\"/>, <xref linkend=\"gtk-doc\"/>, <xref "
"linkend=\"gtk2\"/> or <xref linkend=\"gtk3\"/>, <xref linkend=\"lcms2\"/>, "
"<xref linkend=\"libass\"/>, <xref linkend=\"libexif\"/>, <xref "
"linkend=\"libgcrypt\"/>, <xref linkend=\"libgudev\"/>, <xref "
"linkend=\"libmpeg2\"/>, <xref linkend=\"libssh2\"/>, <xref "
"linkend=\"libusb\"/>, <xref linkend=\"libvdpau\"/>, <xref "
"linkend=\"libwebp\"/>, <xref linkend=\"neon\"/>, <xref linkend=\"nettle\"/>,"
" <xref linkend=\"opencv\"/> (with additional modules), <xref "
"linkend=\"openjpeg2\"/>, <xref linkend=\"opus\"/>, <xref linkend=\"qt5\"/> "
"(for examples), <xref linkend=\"sdl\"/>, <xref linkend=\"valgrind\"/>, <xref"
" linkend=\"wayland\"/> (<xref linkend=\"gtk3\"/> must have been compiled "
"with wayland support), <xref linkend=\"x265\"/>, <xref "
"linkend=\"xorg7-lib\"/>, <ulink "
"url=\"http://bs2b.sourceforge.net/\">bs2b</ulink>, <ulink "
"url=\"https://acoustid.org/chromaprint\">Chromaprint</ulink>, <ulink "
"url=\"https://www.xiph.org/daala/\">daala</ulink>, <ulink "
"url=\"http://www.speech.cs.cmu.edu/flite/\">Flite</ulink>, <ulink "
"url=\"https://bitbucket.org/mpyne/game-music-emu/\">Game Music Emu</ulink>, "
"<ulink url=\"http://www.quut.com/gsm/\">GSM</ulink>, <ulink "
"url=\"https://www.ladspa.org/\">LADSPA</ulink>, <ulink "
"url=\"http://sourceforge.net/projects/farsight/files/libmimic/\">libmimic</ulink>,"
" <ulink url=\"http://sourceforge.net/projects/libmms/\">libmms</ulink>, "
"<ulink url=\"http://code.google.com/p/musicip-libofa/\">libofa</ulink>, "
"<ulink url=\"http://mjpeg.sourceforge.net/\">MJPEG Tools</ulink>, <ulink "
"url=\"http://kcat.strangesoft.net/openal.html\">OpenAL</ulink>, <ulink "
"url=\"http://gstreamer.freedesktop.org/src/orc/\">Orc</ulink>, <ulink "
"url=\"http://sourceforge.net/projects/opencore-amr/files/vo-aacenc/\">VO "
"AAC</ulink>, <ulink url=\"http://sourceforge.net/projects/opencore-"
"amr/files/vo-amrwbenc/\">VO AMRWB</ulink>, and <ulink "
"url=\"http://zbar.sourceforge.net/\">ZBAR</ulink>"
msgstr ""
"<xref linkend=\"bluez\"/>, <xref linkend=\"clutter\"/>, <xref "
"linkend=\"curl\"/>, <xref linkend=\"faac\"/>, <xref linkend=\"faad2\"/>, "
"<xref linkend=\"gnutls\"/>, <xref linkend=\"gtk-doc\"/>, <xref "
"linkend=\"gtk2\"/> ou <xref linkend=\"gtk3\"/>, <xref linkend=\"lcms2\"/>, "
"<xref linkend=\"libass\"/>, <xref linkend=\"libexif\"/>, <xref "
"linkend=\"libgcrypt\"/>, <xref linkend=\"libgudev\"/>, <xref "
"linkend=\"libmpeg2\"/>, <xref linkend=\"libssh2\"/>, <xref "
"linkend=\"libusb\"/>, <xref linkend=\"libvdpau\"/>, <xref "
"linkend=\"libwebp\"/>, <xref linkend=\"neon\"/>, <xref linkend=\"nettle\"/>,"
" <xref linkend=\"opencv\"/> (avec des greffons supplémentaires), <xref "
"linkend=\"openjpeg2\"/>, <xref linkend=\"opus\"/>, <xref linkend=\"qt5\"/> "
"(pour les exemples), <xref linkend=\"sdl\"/>, <xref linkend=\"valgrind\"/>, "
"<xref linkend=\"wayland\"/> (<xref linkend=\"gtk3\"/> doit avoir été compilé"
" avec le support de wayland), <xref linkend=\"x265\"/>, <xref "
"linkend=\"xorg7-lib\"/>, <ulink "
"url=\"http://bs2b.sourceforge.net/\">bs2b</ulink>, <ulink "
"url=\"https://acoustid.org/chromaprint\">Chromaprint</ulink>, <ulink "
"url=\"https://www.xiph.org/daala/\">daala</ulink>, <ulink "
"url=\"http://www.speech.cs.cmu.edu/flite/\">Flite</ulink>, <ulink "
"url=\"https://bitbucket.org/mpyne/game-music-emu/\">Game Music Emu</ulink>, "
"<ulink url=\"http://www.quut.com/gsm/\">GSM</ulink>, <ulink "
"url=\"https://www.ladspa.org/\">LADSPA</ulink>, <ulink "
"url=\"http://sourceforge.net/projects/farsight/files/libmimic/\">libmimic</ulink>,"
" <ulink url=\"http://sourceforge.net/projects/libmms/\">libmms</ulink>, "
"<ulink url=\"http://code.google.com/p/musicip-libofa/\">libofa</ulink>, "
"<ulink url=\"http://mjpeg.sourceforge.net/\">MJPEG Tools</ulink>, <ulink "
"url=\"http://kcat.strangesoft.net/openal.html\">OpenAL</ulink>, <ulink "
"url=\"http://gstreamer.freedesktop.org/src/orc/\">Orc</ulink>, <ulink "
"url=\"http://sourceforge.net/projects/opencore-amr/files/vo-aacenc/\">VO "
"AAC</ulink>, <ulink url=\"http://sourceforge.net/projects/opencore-"
"amr/files/vo-amrwbenc/\">VO AMRWB</ulink> et <ulink "
"url=\"http://zbar.sourceforge.net/\">ZBAR</ulink>"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:158
msgid "User Notes: <ulink url=\"&blfs-wiki;/gst10-plugins-bad\"/>"
msgstr "Notes utilisateur&nbsp;: <ulink url=\"&blfs-wiki;/gst10-plugins-bad\"/>"

#. type: Content of: <sect1><sect2><title>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:163
msgid "Installation of GStreamer Bad Plug-ins"
msgstr "Installation de GStreamer Bad Plug-ins"

#. type: Content of: <sect1><sect2><note><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:165
msgid ""
"If you need a plugin for a given dependency, that dependency needs to be "
"installed before this application."
msgstr ""
"Si vous voulez un greffon pour une dépendance donnée, cette dépendance doit "
"être installée avant cette application."

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:170
msgid "Apply a patch to allow the build to complete with libvpx-1.8."
msgstr ""
"Appliquez un correctif pour permettre la construction avec libvpx-1.8."

#. type: Content of: <sect1><sect2><screen>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:173
#, no-wrap
msgid ""
"<userinput>patch -Np1 -i ../gst-plugins-bad-&gst10-plugins-bad-"
"version;-fdkaac_2-1.patch</userinput>"
msgstr ""
"<userinput>patch -Np1 -i ../gst-plugins-bad-&gst10-plugins-bad-"
"version;-fdkaac_2-1.patch</userinput>"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:176
msgid ""
"Install <application>GStreamer Bad Plug-ins</application> by running the "
"following commands:"
msgstr ""
"Installez <application>GStreamer Bad Plug-ins</application> en lançant les "
"commandes suivantes&nbsp;:"

#. type: Content of: <sect1><sect2><screen>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:180
#, no-wrap
msgid ""
"<userinput>./configure --prefix=/usr                                           \\\n"
"            --disable-wayland                                       \\\n"
"            --disable-opencv                                        \\\n"
"            --with-package-name=\"GStreamer Bad Plugins &gst10-plugins-bad-version; BLFS\" \\\n"
"            --with-package-origin=\"http://www.linuxfromscratch.org/blfs/view/svn/\" &amp;&amp;\n"
"make</userinput>"
msgstr ""
"<userinput>./configure --prefix=/usr                                           \\\n"
"            --disable-wayland                                       \\\n"
"            --disable-opencv                                        \\\n"
"            --with-package-name=\"GStreamer Bad Plugins &gst10-plugins-bad-version; BLFS\" \\\n"
"            --with-package-origin=\"http://www.linuxfromscratch.org/blfs/view/svn/\" &amp;&amp;\n"
"make</userinput>"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:188
msgid ""
"To test the results, issue: <command>make check</command>. Several tests "
"need a terminal emulator in a graphical session.  One test, dash_mpd, is "
"known to fail."
msgstr ""
"Pour tester les résultats, lancez&nbsp;: <command>make check</command>. "
"Plusieurs tests ont besoin d'un émulateur de terminal dans une session "
"graphique. Un test, dash_mpd, est connu pour échouer."

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:194
msgid "Now, as the <systemitem class=\"username\">root</systemitem> user:"
msgstr ""
"Maintenant, en tant qu'utilisateur <systemitem "
"class=\"username\">root</systemitem>&nbsp;:"

#. type: Content of: <sect1><sect2><screen>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:197
#, no-wrap
msgid "<userinput>make install</userinput>"
msgstr "<userinput>make install</userinput>"

#. type: Content of: <sect1><sect2><title>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:201
msgid "Command Explanations"
msgstr "Explication des commandes"

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:204
msgid ""
"<parameter>--disable-wayland</parameter>: This switch is required without a "
"full wayland based desktop environment."
msgstr ""
"<parameter>--disable-wayland</parameter>&nbsp;: Ce paramètre est requis en "
"l'absence d'un environnement de bureau complet basé sur wayland."

#. type: Content of: <sect1><sect2><para>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:209
msgid ""
"<parameter>--disable-opencv</parameter>: This switch is required if <xref "
"linkend=\"opencv\"/> is installed without additional modules (specifically "
"bgsegm)."
msgstr ""
"<parameter>--disable-opencv</parameter>&nbsp;: Ce paramètre est requis si "
"<xref linkend=\"opencv\"/> est installé sans module supplémentaire (en "
"particulier bgsegm)."

#. type: Content of: <sect1><sect2><title>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:217
msgid "Contents"
msgstr "Contenu"

#. type: Content of: <sect1><sect2><segmentedlist><segtitle>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:220
msgid "Installed Programs"
msgstr "Programmes installés"

#. type: Content of: <sect1><sect2><segmentedlist><segtitle>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:221
msgid "Installed Libraries"
msgstr "Bibliothèques installées"

#. type: Content of: <sect1><sect2><segmentedlist><segtitle>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:222
msgid "Installed Directories"
msgstr "Répertoires installés"

#. type: Content of: <sect1><sect2><segmentedlist><seglistitem><seg>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:226
msgid "None"
msgstr "Aucun"

#. type: Content of: <sect1><sect2><segmentedlist><seglistitem><seg>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:229
msgid ""
"libgstadaptivedemux-1.0.so, libgstbadaudio-1.0.so, libgstbadvideo-1.0.so, "
"libgstbasecamerabinsrc-1.0.so, libgstcodecparsers-1.0.so, "
"libgstinsertbin-1.0.so, libgstisoff-1.0.so, libgstmpegts-1.0.so, "
"libgstphotography-1.0.so, libgstplayer-1.0.so, libgsturidownloader-1.0.so, "
"libgstwayland-1.0.so, libgstwebrtc-1.0.so, and several plugins under "
"/usr/lib/gstreamer-1.0"
msgstr ""
"libgstadaptivedemux-1.0.so, libgstbadaudio-1.0.so, libgstbadvideo-1.0.so, "
"libgstbasecamerabinsrc-1.0.so, libgstcodecparsers-1.0.so, "
"libgstinsertbin-1.0.so, libgstisoff-1.0.so, libgstmpegts-1.0.so, "
"libgstphotography-1.0.so, libgstplayer-1.0.so, libgsturidownloader-1.0.so, "
"libgstwayland-1.0.so, libgstwebrtc-1.0.so et divers greffons dans "
"/usr/lib/gstreamer-1.0"

#. type: Content of: <sect1><sect2><segmentedlist><seglistitem><seg>
#: blfs-en/multimedia/libdriv/gst10-plugins-bad.xml:245
msgid ""
"/usr/include/gstreamer-1.0/gst/{audio,basecamerabinsrc,codecparsers}, "
"/usr/include/gstreamer-1.0/gst/{insertbin,interfaces,is,mpegts}, "
"/usr/include/gstreamer-1.0/gst/{player,uridownloader,video,webrtc}, "
"/usr/lib/gstreamer-1.0/include, and /usr/share/gtk-doc/html/gst-plugins-"
"bad-{libs,plugins}-1.0"
msgstr ""
"/usr/include/gstreamer-1.0/gst/{audio,basecamerabinsrc,codecparsers}, "
"/usr/include/gstreamer-1.0/gst/{insertbin,interfaces,is,mpegts}, "
"/usr/include/gstreamer-1.0/gst/{player,uridownloader,video,webrtc}, "
"/usr/lib/gstreamer-1.0/include et /usr/share/gtk-doc/html/gst-plugins-"
"bad-{libs,plugins}-1.0"

#~ msgid "76826c564bed5511982d7fb6137d9875"
#~ msgstr "76826c564bed5511982d7fb6137d9875"

#~ msgid "4.4 MB"
#~ msgstr "4.4 Mo"

#~ msgid "2.1 SBU (with tests)"
#~ msgstr "2.1 SBU (avec les tests)"

#~ msgid "c2f963501fc6afc084c418894425dcfd"
#~ msgstr "c2f963501fc6afc084c418894425dcfd"

#~ msgid "152 MB (add 19 MB for tests)"
#~ msgstr "152 Mo (plus 19 Mo pour les tests)"

#~ msgid "555bbe7232fb4653c31b78e1f79068cf"
#~ msgstr "555bbe7232fb4653c31b78e1f79068cf"

#~ msgid "64bf16cf15edaab1c0e02c8dee7170d0"
#~ msgstr "64bf16cf15edaab1c0e02c8dee7170d0"

#~ msgid "594a818b13fa89960b6e7c414340db38"
#~ msgstr "594a818b13fa89960b6e7c414340db38"

#~ msgid ""
#~ "<command>sed -i 's/openjpeg-2.2/openjpeg-2.3/' ...</command>: The openjpeg "
#~ "headers are in a versioned directory, BLFS has now moved to a newer version."
#~ " Omit this if you are building against "
#~ "<application>openjpeg-2.2</application>."
#~ msgstr ""
#~ "<command>sed -i 's/openjpeg-2.2/openjpeg-2.3/' ...</command>&nbsp;: Les en-"
#~ "têtes d'openjpeg sont dans un répertoire versionné et BLFS a maintenant "
#~ "changé de version. Ne l'utilisez pas si vous utilisez la vieille version "
#~ "<application>openjpeg-2.2</application>."

#~ msgid "5683f0ea91f9e1e0613b0f6f729980a7"
#~ msgstr "5683f0ea91f9e1e0613b0f6f729980a7"

#~ msgid "dbae48f984cb76e5fd482285952cf676"
#~ msgstr "dbae48f984cb76e5fd482285952cf676"

#~ msgid "a1813105dc7394aff0be6dbedbf7c6d5"
#~ msgstr "a1813105dc7394aff0be6dbedbf7c6d5"

#~ msgid "2757103e57a096a1a05b3ab85b8381af"
#~ msgstr "2757103e57a096a1a05b3ab85b8381af"

#~ msgid "e59798c86a670041de2e61856ea43d2a"
#~ msgstr "e59798c86a670041de2e61856ea43d2a"

#~ msgid "823f4c33fe27c61332c0122273217988"
#~ msgstr "823f4c33fe27c61332c0122273217988"

#~ msgid "491d2d5aab55ffc60c66e714d3d664ea"
#~ msgstr "491d2d5aab55ffc60c66e714d3d664ea"

#~ msgid "955281a43e98c5464563fa049e0a0911"
#~ msgstr "955281a43e98c5464563fa049e0a0911"

#~ msgid "4.3 MB"
#~ msgstr "4.3 Mo"

#~ msgid "4857adcafe41e4b9b8805cf88303bd55"
#~ msgstr "4857adcafe41e4b9b8805cf88303bd55"

#~ msgid "4.1 MB"
#~ msgstr "4.1 Mo"

#~ msgid ""
#~ "If you have installed <xref linkend=\"openjpeg2\"/> and wish to use it with "
#~ "<application>GStreamer Bad Plug-ins</application>, apply the following sed "
#~ "commnds:"
#~ msgstr ""
#~ "Si vous avez installé <xref linkend=\"openjpeg2\"/> et souhaitez l'utiliser "
#~ "avec <application>GStreamer Bad Plug-ins</application>, appliquez les "
#~ "commandes sed suivantes&nbsp;:"

#~ msgid ""
#~ "<userinput>sed -e '/openjpeg-2/ s/0/1/' \\\n"
#~ "    -i configure ext/openjpeg/gstopenjpeg.h &amp;&amp;\n"
#~ "sed -e '/user_data (/ s/mstream/&amp;, NULL/' \\\n"
#~ "    -i ext/openjpeg/gstopenjpeg{enc,dec}.c  &amp;&amp;</userinput>"
#~ msgstr ""
#~ "<userinput>sed -e '/openjpeg-2/ s/0/1/' \\\n"
#~ "    -i configure ext/openjpeg/gstopenjpeg.h &amp;&amp;\n"
#~ "sed -e '/user_data (/ s/mstream/&amp;, NULL/' \\\n"
#~ "    -i ext/openjpeg/gstopenjpeg{enc,dec}.c  &amp;&amp;</userinput>"