Subversion Repositories svn LFS-FR

Rev

Rev 7156 | Blame | Compare with Previous | Last modification | View Log | RSS feed

# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-09-23 12:01+0200\n"
"PO-Revision-Date: 2016-08-16 20:26+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471379176.000000\n"

#.  $LastChangedBy: randy $
#.          $Date: 2013-01-18 03:31:19 +0100 (Fri 18 Jan 2013) $
#. type: Content of: <note>
#: blfs-en/archive/kde-apidocs-xinclude.xml:8
#, fuzzy
msgid "<note>"
msgstr "<note>"

#. type: Content of: <note><para>
#: blfs-en/archive/kde-apidocs-xinclude.xml:9
#, fuzzy
msgid ""
"If you wish to create the API documentation and you have "
"<application>Doxygen</application> and <application>Graphviz</application> "
"installed, <command>make apidox</command> must be done before <command>make "
"install</command>."
msgstr ""
"If you wish to create the API documentation et you have "
"<application>Doxygen</application> et <application>Graphviz</application> "
"installed, <command>make apidox</command> must be done before <command>make "
"install</command>."

#. type: Content of: outside any tag (error?)
#: blfs-en/archive/kde-apidocs-xinclude.xml:14
#, fuzzy
msgid "</note>"
msgstr "</note>"