Subversion Repositories svn LFS-FR

Rev

Blame | Last modification | View Log | RSS feed

<sect2>
<title>Dependencies</title>

<para>Kbd-&kbd-depversion; needs the following to be installed:</para>

<literallayout>
bash: sh
binutils: as, ld, strip
bison: bison
diffutils: cmp
fileutils: cp, install, ln, mv, rm
flex: flex
gettext: msgfmt, xgettext
gcc: cc1, collect2, cpp0, gcc
grep: grep
gzip: gunzip, gzip
make: make
patch: patch
sed: sed
sh-utils: uname
</literallayout>

</sect2>