Subversion Repositories svn LFS-FR

Rev

Blame | Last modification | View Log | RSS feed

# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-09-23 12:05+0200\n"
"PO-Revision-Date: 2016-09-06 15:51+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1473177060.000000\n"

#. type: Content of: <para>
#: blfs-en/xincludes/tex-xpdf.xml:9
msgid ""
"<parameter>--with-system-xpdf</parameter>: Uniquely, this parameter has a "
"non-standard meaning, it tells <command>configure</command> to use the "
"system-installed <application>poppler</application> headers and library.  "
"Again, omit this if you have not installed <application>poppler</"
"application>."
msgstr ""
"<parameter>--with-system-xpdf</parameter>&nbsp;: exceptionnellement, ce "
"paramètre a une signification non standard, il indique à <command>configure</"
"command> d'utiliser les entêtes et la bibliothèque <application>poppler</"
"application> installés sur le système. De nouveau, oubliez-le si vous n'avez "
"pas installé <application>poppler</application>."