Subversion Repositories svn LFS-FR

Rev

Blame | Last modification | View Log | RSS feed

# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-09-23 12:03+0200\n"
"PO-Revision-Date: 2016-08-16 20:22+0000\n"
"Last-Translator: system user <>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471378971.000000\n"

#. type: Content of: <sect1><sect1info>
#: blfs-en/archive/gnome-obsolete/gnome-hicolor-icon-theme.xml:12
#, fuzzy
msgid ""
"<othername>$LastChangedBy: bdubbs $</othername> <date>$Date: 2015-09-21 "
"00:38:20 +0200 (Mon 21 Sep 2015) $</date>"
msgstr ""
"<othername>$LastChangedBy: bdubbs $</othername> <date>$Date: 2015-09-21 "
"00:38:20 +0200 (Mon, 21 Sep 2015) $</date>"

#. type: Content of: <sect1><title>
#: blfs-en/archive/gnome-obsolete/gnome-hicolor-icon-theme.xml:16
#, fuzzy
msgid "hicolor-icon-theme-&hicolor-icon-theme-version;"
msgstr "hicolor-icon-theme-&hicolor-icon-theme-version;"

#. type: Content of: <sect1><para>
#: blfs-en/archive/gnome-obsolete/gnome-hicolor-icon-theme.xml:18
#, fuzzy
msgid ""
"The <xref linkend=\"hicolor-icon-theme\"/> package is located in Chapter 26 "
"&mdash; X Libraries and is recommended in a GNOME-2 installation.  This "
"package is not a direct dependency of any GNOME-2 package, therefore it is "
"mentioned within the GNOME-2 Core Packages chapter to ensure it is installed."
msgstr ""
"Le paquet <xref linkend=\"hicolor-icon-theme\"/> se trouve au chapitre 26 "
"&mdash; Bibliothèques X et il est recommandé dans une installation GNOME-2.  "
"Ce paquet n'est une dépendance directe d'aucun paquet GNOME-2, donc il est "
"indiqué au chapitre des paquets du c&oelig;ur de GNOME-2 pour s'assurer "
"qu'il sera installé."