Subversion Repositories svn LFS-FR

Rev

Rev 6758 | Blame | Compare with Previous | Last modification | View Log | RSS feed

<!-- $LastChangedBy: fernando $ $Date: 2015-02-19 23:27:13 +0100 (jeu. 19 févr. 2015) $ -->
<!-- Chapter 30 -->
<!-- Platform -->
<!ENTITY polkit-gnome-version         "0.105">
<!ENTITY gsettings-desktop-schemas-version "3.14.1">
<!ENTITY yelp-xsl-version             "3.14.0">
<!ENTITY GConf-version                "3.2.6">
<!ENTITY libsecret-version            "0.18">
<!ENTITY gcr-version                  "3.14.0">
<!ENTITY gnome-keyring-version        "3.14.0">
<!ENTITY gvfs-version                 "1.22.3">
<!ENTITY gjs-version                  "1.42.0">
<!ENTITY gnome-desktop-version        "3.14.2">
<!ENTITY gnome-video-effects-version  "0.4.1">
<!ENTITY gtksourceview-version        "3.14.3">
<!ENTITY libgtop-version              "2.30.0">
<!ENTITY libpeas-version              "1.13.0">
<!ENTITY libwnck-version              "3.14.0">
<!ENTITY notification-daemon-version  "3.14.1">
<!ENTITY totem-pl-parser-version      "3.10.4">
<!ENTITY vte-version                  "0.38.3">
<!-- Runtime -->
<!ENTITY dconf-version                     "0.22.0">
<!ENTITY adwaita-icon-theme-version        "3.14.1">
<!ENTITY gnome-icon-theme-version          "3.12.0">
<!ENTITY gnome-icon-theme-extras-version   "3.12.0">
<!ENTITY gnome-icon-theme-symbolic-version "3.12.0">
<!ENTITY gnome-themes-standard-version     "3.14.2.3">
<!ENTITY yelp-version                      "3.14.1">
<!-- Chapter 31 -->
<!-- Applications -->
<!ENTITY baobab-version               "3.14.1">
<!ENTITY brasero-version              "3.12.0">
<!ENTITY cheese-version               "3.14.2">
<!ENTITY eog-version                  "3.14.3">
<!ENTITY epiphany-version             "3.14.2">
<!ENTITY evince-version               "3.14.1">
<!ENTITY file-roller-version          "3.14.2">
<!ENTITY gedit-version                "3.14.3">
<!ENTITY gnome-calculator-version     "3.14.1">
<!ENTITY gnome-nettool-version        "3.8.1">
<!ENTITY gnome-screenshot-version     "3.14.0">
<!ENTITY gnome-system-monitor-version "3.14.1">
<!ENTITY gnome-terminal-version       "3.14.2">
<!ENTITY gucharmap-version            "3.14.2">
<!ENTITY nautilus-version             "3.14.2">
<!ENTITY network-manager-applet-version "1.0.0">
<!ENTITY seahorse-version             "3.14.0">
<!ENTITY totem-version                "3.14.2">