Subversion Repositories svn LFS-FR

Compare Revisions

Ignore whitespace Rev 7208 → Rev 7209

/trunk/blfs/fr/introduction/important/libraries.po
6,17 → 6,17
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-10-23 22:24+0200\n"
"PO-Revision-Date: 2016-08-17 09:18+0000\n"
"POT-Creation-Date: 2016-12-04 04:06+0100\n"
"PO-Revision-Date: 2016-12-04 17:11+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"
"Language: fr\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471425500.000000\n"
"X-POOTLE-MTIME: 1480871496.642308\n"
 
#. type: Content of: <sect1><sect1info>
#: blfs-en/introduction/important/libraries.xml:12
197,7 → 197,7
"vous ne le pensiez utilisent une bibliothèque statique. C'était le cas avec "
"<application>nettle-2.4</application> dans sa configuration par défaut en "
"statique seulement&nbsp;: il était exigé par "
"<application>GnuTLS-3.0.19</application> mais aussi lié à des paquets qui "
"<application>GnuTLS-3.0.19</application>, mais aussi lié à des paquets qui "
"utilisaient <application>GnuTLS-3.0.19</application>, tels que <application"
">glib-networking-2.32.3</application>."