Subversion Repositories svn LFS-FR

Compare Revisions

Ignore whitespace Rev 7120 → Rev 7121

/branches/BLFS_po_dev/archive/gnome/aisleriot.po
7,7 → 7,7
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-08-09 21:49+0200\n"
"PO-Revision-Date: 2016-08-14 19:08+0000\n"
"PO-Revision-Date: 2016-08-14 19:30+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
16,7 → 16,7
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471201719.000000\n"
"X-POOTLE-MTIME: 1471203053.000000\n"
 
#. type: Content of the aisleriot-download-http entity
#: blfs-en/./archive/gnome/aisleriot.xml:7
/branches/BLFS_po_dev/archive/gnome-obsolete/obsolete.po
7,7 → 7,7
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-08-09 21:50+0200\n"
"PO-Revision-Date: 2016-08-14 19:08+0000\n"
"PO-Revision-Date: 2016-08-14 19:30+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
16,4 → 16,4
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471201719.000000\n"
"X-POOTLE-MTIME: 1471203053.000000\n"
/branches/BLFS_po_dev/index.po
7,7 → 7,7
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-08-09 15:54+0200\n"
"PO-Revision-Date: 2016-08-14 19:08+0000\n"
"PO-Revision-Date: 2016-08-14 19:30+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
16,4 → 16,4
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471201719.000000\n"
"X-POOTLE-MTIME: 1471203053.000000\n"
/branches/BLFS_po_dev/postlfs/security/nss.po
7,8 → 7,8
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2016-08-09 15:54+0200\n"
"PO-Revision-Date: 2016-08-14 15:15+0000\n"
"Last-Translator: system user <>\n"
"PO-Revision-Date: 2016-08-14 19:30+0000\n"
"Last-Translator: roptat <roptat@lepiller.eu>\n"
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: fr\n"
"MIME-Version: 1.0\n"
16,7 → 16,7
"Content-Transfer-Encoding: 8bit\n"
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
"X-Generator: Pootle 2.7\n"
"X-POOTLE-MTIME: 1471187735.000000\n"
"X-POOTLE-MTIME: 1471203053.000000\n"
 
#. type: Content of the nss-url entity
#: blfs-en/postlfs/security/nss.xml:8
352,7 → 352,7
"class=\"libraryfile\">libsoftokn3.so</filename> will link against the system"
" version of sqlite."
msgstr ""
"<command>([ -f /usr/include/sqlite3.h ] && echo "
"<command>([ -f /usr/include/sqlite3.h ] &amp;&amp; echo "
"NSS_USE_SYSTEM_SQLITE=1)</command>&nbsp;: Ceci teste si "
"<application>sqlite</application> est installé et, si tel est le cas, il "
"passe (<command>echo</command>) l'option NSS_USE_SYSTEM_SQLITE=1 à "