Subversion Repositories svn LFS-FR

Rev

Rev 7165 | Details | Compare with Previous | Last modification | View Log | RSS feed

Rev Author Line No. Line
7156 jlepiller 1
# SOME DESCRIPTIVE TITLE
2
# Copyright (C) YEAR Free Software Foundation, Inc.
3
# This file is distributed under the same license as the PACKAGE package.
4
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
5
#
6
msgid ""
7
msgstr ""
8
"Project-Id-Version: PACKAGE VERSION\n"
7190 jlepiller 9
"POT-Creation-Date: 2016-10-23 22:25+0200\n"
7156 jlepiller 10
"PO-Revision-Date: 2016-08-16 20:24+0000\n"
11
"Last-Translator: system user <>\n"
12
"Language-Team: LANGUAGE <LL@li.org>\n"
13
"MIME-Version: 1.0\n"
14
"Content-Type: text/plain; charset=UTF-8\n"
15
"Content-Transfer-Encoding: 8bit\n"
7165 jlepiller 16
"Language: fr\n"
7156 jlepiller 17
"Plural-Forms: nplurals=2; plural=(n > 1);\n"
18
"X-Generator: Pootle 2.7\n"
19
"X-POOTLE-MTIME: 1471379048.000000\n"
20
 
21
#. type: Content of: <sect1><sect1info>
22
#: blfs-en/archive/gnome/gnome-dbus-python.xml:12
23
msgid ""
24
"<othername>$LastChangedBy: krejzi $</othername> <date>$Date: 2013-06-01 "
7163 jlepiller 25
"14:18:39 +0200 (Sat, 01 Jun 2013) $</date>"
7156 jlepiller 26
msgstr ""
27
"<othername>$LastChangedBy: krejzi $</othername> <date>$Date: 2013-06-01 "
28
"14:18:39 +0200 (Sat, 01 Jun 2013) $</date>"
29
 
30
#. type: Content of: <sect1><title>
31
#: blfs-en/archive/gnome/gnome-dbus-python.xml:16
32
msgid "dbus-python-&dbus-python-version;"
33
msgstr "dbus-python-&dbus-python-version;"
34
 
35
#. type: Content of: <sect1><para>
36
#: blfs-en/archive/gnome/gnome-dbus-python.xml:18
37
#, fuzzy
38
msgid ""
39
"The <xref linkend=\"dbus-python\"/> package is located in the &apos;System "
40
"Utilities&apos; chapter and is required by GNOME but is not a direct "
41
"dependency of any GNOME package, therefore the package is mentioned within "
42
"the GNOME Core Packages (Shell Fallback section) chapter to ensure it is "
43
"installed."
44
msgstr ""
45
"The <xref linkend=\"dbus-python\"/> package is located in the &apos;System "
46
"Utilities&apos; chapter et is required by GNOME but is not a direct "
47
"dependency of any GNOME package, therefore the package is mentioned within "
48
"the GNOME Core Packages (Shell Fallback section) chapter to ensure it is "
49
"installed."